Vous souhaitez vous documenter sur certaines thèmes relatifs à la bourse, n'hésitez pas à consulter notre espace dédié à la formation : "comprendre la bourse"
Affichage des résultats 1 à 5 sur 5
  1. #1
    Senior Member Jedi Trader Avatar de xenia
    Date d'inscription
    April 2003
    Messages
    6 196

    Tout rame !!! Et pour vous ?

    Bonjour quand même

    Je ne sais pas ce qui se passe, pour recevoir mon courrier, il ne m'a pas fallu moins de 5 min, alors que d'ordinaire, quelques secondes suffisent

    Pareil pour naviguer : presque tous les sites rament effroyablement (le nôtre, une fois n'est pas coutume, faisant une heureuse exception) : Bourso, Google, Voila, enfin, tout quoi

    Est-ce un problème de mon fournisseur ou un désastre généralisé

  2. #2
    Senior Member Jedi Trader
    Date d'inscription
    April 2003
    Messages
    1 416
    SALUT XENE ET DESOLER POUR TOI mais chez moi c tjrs le hors -bord qui bombe normalement!

  3. #3
    Senior Member Jedi Trader
    Date d'inscription
    April 2003
    Messages
    2 464
    J'avais tout débranché hier à cause d'un orage et j'ai eu des problêmes pour ravoir l'ADSL Mais maintenant tout va bien sauf mon portefeuille qui chute et même Au féminin;com, Xenia
    @ micalement.

  4. #4
    Banned Jedi Trader Avatar de ronin
    Date d'inscription
    April 2003
    Localisation
    Nord-Est
    Messages
    5 671
    Bien, lorsque vous estimez que vos sites rament ayez une pensée pour moi qui n'est internet que par ligne numéris.

    J'étais sur le site opodo cet après midi, un petit commentaire sur le dessus annonce la couleur. Ligne classique dix à trente seconde de chargement, adsl trois secondes.

    Comment voulez vous que j'arrive à suivre quelque chose entre mon travail et ces vitesses d'escargot...

    Vivement le wimax. Quelqu'un aurait il des nouvelles sur cette technologie et son application?

  5. #5
    Senior Member Jedi Trader
    Date d'inscription
    April 2003
    Localisation
    Sous terre dès que possible
    Messages
    1 029
    ici je navigue à vitesse normale sauf que pour quitter le port il me faut 30 à 40 secondes mais ensuite tout va bien.

Discussions similaires

  1. Réponses: 8
    Dernier message: 12/09/2006, 23h39
  2. Réponses: 19
    Dernier message: 26/11/2005, 10h18
  3. Réponses: 14
    Dernier message: 08/02/2005, 22h38
  4. le site rame est-ce general?
    Par poilopo dans le forum Xenia
    Réponses: 7
    Dernier message: 03/12/2003, 12h19
  5. Pour Xenia et à tout le monde
    Par Goldy dans le forum Xenia
    Réponses: 14
    Dernier message: 19/08/2003, 22h16

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •